Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Toyota Vitz & Yaris" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
yes.gif
 
 
Reply to this topicStart new topic
> Не тянет, Похолодало - не хочет нормально ехать
daronm6
сообщение 16.12.2013, 6:53
Сообщение #1

Тойотовод
*
Группа: Пользователи 
Сообщений: 13
Регистрация: 5.1.2013
Город: Белогорск
Авто: Toyota Vitz
Пол: Мужской

Приветствую, совладельцы!

Ситуация такая....
С наступлением холодов машина не желает нормально ехать и набирать скорость пока не прогреется.
Даешь больше оборотов, а толку нет. Даже на кик-дауне не тянет (да что уж там... даже с горы разгоняться не хотим).
И это всё проходит когда машина основательно прогреется (не только ДВС, который разогревается через пару минут).

2003 г. 1SZ-FE, ATM, фильтры менял месяц назад (масло, топливо, воздух), масло залито как и в прошлую зиму (вроде 0-W20)



 
+Quote Post
daronm6
сообщение 20.12.2013, 14:08
Сообщение #2

Тойотовод
*
Группа: Пользователи 
Сообщений: 13
Регистрация: 5.1.2013
Город: Белогорск
Авто: Toyota Vitz
Пол: Мужской

Новая информация.

Машина стояла 2 дня у китайцев на покраске.
Завел, прогрел до 40 чтобы выгнать из бокса. Врубаю заднюю и понимаю что совсем не тянет... медленно так.. лениво.. заехал задними колесами на бугорок и все.. машина встала. И не важно даешь обороты или нет, тупо не едет.
Скорее всего автомат умирает или что-то типа того (тему придется перенести).

У кого какие предположения?



 
+Quote Post
vladj
сообщение 20.12.2013, 15:29
Сообщение #3

Тойотофил
***
Группа: Пользователи 
Сообщений: 1604
Регистрация: 12.9.2009
Город: Верещагино
Авто: Toyota Echo
Пол: Мужской

Коробка обычный автомат или вариатор или робот ? Лично мне АТМ ни о чём не говорит. Даёшь обороты, это просто на педаль газа жмёшь, а обороты не
повышаются или повышаются, но машина не едет ? Блин, задавая вопросы понимайте, что вы это всё видите наяву, а тут экстрасенсов нет, описывайте
всегда проблемы подробней пож-та.



DN2800MT, DDR3-4Gb, SSD -30 Gb, Lilliput FA1000 - по HDMI, Win-8 ссылка
 
+Quote Post
daronm6
сообщение 20.12.2013, 17:28
Сообщение #4

Тойотовод
*
Группа: Пользователи 
Сообщений: 13
Регистрация: 5.1.2013
Город: Белогорск
Авто: Toyota Vitz
Пол: Мужской

Коробка обычный автомат. обороты повышаются, но машина не едет (неужели не понятно это из предыдущего поста)



 
+Quote Post





 

vladj
сообщение 20.12.2013, 19:33
Сообщение #5

Тойотофил
***
Группа: Пользователи 
Сообщений: 1604
Регистрация: 12.9.2009
Город: Верещагино
Авто: Toyota Echo
Пол: Мужской

Пофиг, что фильтры менял и масло в двигателе, к делу не относится. Когда менял масло и фильтр в автомате, уровень нормальный,
на промокашку капал со щупа, красное-чёрное, горелками не пахнет ?
Если по этим позициям всё в норме, то нужно мерять напруги на соленоидах при включении передач по мануалу, если всё в норме,
замена на контрактную, у вас там проблем-же совсем нет с этим, я думаю.



DN2800MT, DDR3-4Gb, SSD -30 Gb, Lilliput FA1000 - по HDMI, Win-8 ссылка
 
+Quote Post


Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 26.5.2017, 16:12