Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Toyota Vitz & Yaris" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
yes.gif
 
 
Reply to this topicStart new topic
> Перегрев двигателя, Тойота Ярис 2002 г., объем 1,3
s.vital-ik
сообщение 8.6.2013, 11:57
Сообщение #1

Тойотовод
*
Группа: Пользователи 
Сообщений: 6
Регистрация: 24.8.2012
Город: Минск
Авто: Toyota Yaris
Пол: Мужской

Подскажите пожалуйста, в городе, в пробках начинает моргать лампочка о перегреве двигателя, проблему вроде нашел....не всегда срабатывает вентилятор охлаждения двигателя, несколько дней назад видел, что он работает, но впоследний раз при перегреве он молчал. Сначала грешил на термостат....но оба патрубка горячие. Прочитал что на вентиляторе есть 2 разъема, один питание, второй датчик....и что при отключении датчика, вентилятор должен работать напрямую, при заводке авто....проверил...молчит. Проверил реле, все рабочее...но странно, при прозвоне разъема питания самого вентилятора, там ничего.. Вроде уточнял, что есть еще один датчик...но в интернете так точно не нашел где, он располагается. Получается 2 варианта

1) Это некий дополнительный датчик
2) Какой-то разрыв еще до реле и блоков предохранителей.

 
+Quote Post
strazh
сообщение 10.6.2013, 17:23
Сообщение #2

Тойотовод
*
Группа: Пользователи 
Сообщений: 50
Регистрация: 21.2.2012
Авто: Toyota Funcargo
Пол: Мужской

попробуй кинут 12 вольт на вентилятор напрямую с батарейки- может он сдох



никому не верю,сам всё делаю...
 
+Quote Post
Sokill
сообщение 10.6.2013, 18:00
Сообщение #3

Тойотофил
***
Группа: Пользователи 
Сообщений: 313
Регистрация: 7.6.2011
Авто: Toyota Yaris
Пол: Мужской

Цитата:
(s.vital-ik @ 8.6.2013, 11:57) *
Подскажите пожалуйста, в городе, в пробках начинает моргать лампочка о перегреве двигателя, проблему вроде нашел....не всегда срабатывает вентилятор охлаждения двигателя, несколько дней назад видел, что он работает, но впоследний раз при перегреве он молчал. Сначала грешил на термостат....но оба патрубка горячие. Прочитал что на вентиляторе есть 2 разъема, один питание, второй датчик....и что при отключении датчика, вентилятор должен работать напрямую, при заводке авто....проверил...молчит. Проверил реле, все рабочее...но странно, при прозвоне разъема питания самого вентилятора, там ничего.. Вроде уточнял, что есть еще один датчик...но в интернете так точно не нашел где, он располагается. Получается 2 варианта

1) Это некий дополнительный датчик
2) Какой-то разрыв еще до реле и блоков предохранителей.


На "лампочку" работает другой датчик, не тот что рулит вентиялтором на радиаторе. Если термостат не открывается полностью - возможна ситуация когда блок двигателя перегрет, а в радиаторе жидкость не нагревается до температуры срабатывания вентилятора. Проверь напрямую вентилятор подачей питания - если крутит - то копать в эту сторону
 
+Quote Post
s.vital-ik
сообщение 15.6.2013, 14:41
Сообщение #4

Тойотовод
*
Группа: Пользователи 
Сообщений: 6
Регистрация: 24.8.2012
Город: Минск
Авто: Toyota Yaris
Пол: Мужской

Вентилятор живой, датчик тоже (даже другой ставили),термостат-норма но охлаждающая жидкость ведет себя как-то странно-пениться, счас промою систему и залью новый антифриз.
Появляется вопрос....подтекает сам радиатор, на работающей машине антифриз не течет, при стоянке, когда она охлаждается, начинается подтекание........может возникает завоздушенность какая. Ну и еще вариант...т.к. машина была бита...в радиатор возможно была залита химия....может с ней что-то связанно....
Ну и последний и худший вариант т- Помпа

И еще вопрос....течет радиатор+вроде как не герметична крышка радиатора......т.е. система охлаждения не герметична, и скорее всего не создается давление, может ли из-за этого неправильно срабатывать вентилятор???

Сообщение отредактировал s.vital-ik - 15.6.2013, 21:05
 
+Quote Post





 

Mr.Shu
сообщение 5.7.2013, 16:42
Сообщение #5

Тойотовод
*
Группа: Пользователи 
Сообщений: 4
Регистрация: 5.7.2013
Город: Уфа
Авто: Toyota Vitz
Пол: Мужской

у меня в том году было такое что перегрев шел...думаи думали...объездили сервисы и в одном из них просто попробовали помыть радиатор .....Чудо ,все работает по сей день.

мыли его снимая полностью керхером и шампунями какими то

Сообщение отредактировал Mr.Shu - 5.7.2013, 16:43
 
+Quote Post


Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 30.4.2017, 12:03