Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Toyota Vitz & Yaris" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
yes.gif
 
 
Reply to this topicStart new topic
> Перестала работать магнитола после подключения насоса
Ksenchick212
сообщение 10.8.2014, 6:52
Сообщение #1

Тойотовод
*
Группа: Пользователи 
Сообщений: 1
Регистрация: 10.8.2014
Город: Омск
Авто: Toyota Vitz
Пол: Женский

Ребят, всем привет) я тут новенькая) машинку купила две недели назад, вчера поехали регистрировать, спустило колесо, подключили насос к прикуривателю и перестала работать магнитола!!! blink.gif
Магнитола родная, просто не включается и все((( подскажите что можно сделать
 
+Quote Post
SilverStone
сообщение 10.8.2014, 7:46
Сообщение #2

Тойотофил
***
Группа: Пользователи 
Сообщений: 458
Регистрация: 17.4.2014
Город: Южная Австралия
Авто: Новый Yaris
Пол: Мужской

Цитата:
(Ksenchick212 @ 10.8.2014, 13:22) *
Ребят, всем привет) я тут новенькая) машинку купила две недели назад, вчера поехали регистрировать, спустило колесо, подключили насос к прикуривателю и перестала работать магнитола!!! blink.gif
Магнитола родная, просто не включается и все((( подскажите что можно сделать



Скорее всего предохранитель перегорел. Некоторые китайские насосы жгут их.
 
+Quote Post
Доброжелатель
сообщение 10.8.2014, 8:12
Сообщение #3

Тойотофил
***
Группа: Пользователи 
Сообщений: 1755
Регистрация: 17.3.2009
Город: Курган
Авто: Toyota Vitz
Пол: Мужской

Видимо надо поменять предохранитель АСС на 15 ампер в предохранительном блоке под рулем. Поиском на форуме поискать - есть схема расположения предохранителей. Менять не очень удобно.

Сообщение отредактировал Доброжелатель - 10.8.2014, 8:13



Кто не падал, тот и не поднимался... Выжил сам, выживи другого...
Витц, 2003, 2SZ, вариатор К210, SCP-13, Япония
Ярис, 2008, 2SZ, робот, SCP-90L, Франция
 
+Quote Post
morsolev77
сообщение 3.9.2014, 21:27
Сообщение #4

Тойотовед
**
Группа: Пользователи 
Сообщений: 106
Регистрация: 8.8.2013
Город: Соликамск
Авто: Toyota Vitz
Пол: Мужской

Цитата:
(SilverStone @ 10.8.2014, 9:46) *
Скорее всего предохранитель перегорел. Некоторые китайские насосы жгут их.

и не только насосы,, а даже регистраторы. не надо втыкать включенный, вначале воткни, а потом включай.
 
+Quote Post





 



Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 23.3.2017, 20:18