Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Toyota Vitz & Yaris" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
yes.gif
 
 
Reply to this topicStart new topic
> теперь даже НЕ ЗАВОДИТСЯ, где-то НЕКОНТАКТ
Расхититель Ирис...
сообщение 29.10.2012, 16:25
Сообщение #1

Тойотовед
**
Группа: Пользователи 
Сообщений: 139
Регистрация: 23.8.2008
Город: Екатеринбург
Авто: Toyota Yaris
Пол: Мужской

Вообще, такое случилось не сразу - Он меня предупреждал)
Иногда табло притухало в такт морганию поворотников, включаешь печку тоже притухает слегка - вообщем проседала напруга видимо
А недавно началось ТАКОЕ - примерно каждую десятый старт - заводились еле-еле - будто аккум разряжен вусмерть.
Потом десять-пятнадцать раз как ни в чем не бывало - с пол-пинка.
Потом опять бывает еле-еле крутит стартер, но все-таки заводится. Секунд за 5, не больше. Было такое раз 6.
А сейчас вообще не заводится... sad.gif

Если опускать стекло, то вырубается магнитола и приборка.
Если например, моргнуть дальним - тоже вырубается все остальное.
Если включать отдельно - гудок еле гудит, фары еле светят, дворники ходят мееедленно), ЦЗ тоже из последних сил закрывается-открывается...
Но главное - заводить вообще бесполезно.
Даже не прокручивает. Только щелкает.

В целом впечатление, что где-то временами плохой контакт.
Думается недалеко от аккума - в самом начале проводки, т.к проседают все системы (каждая гасит остальных). Эт мое любительское мнение)
Снимал массу, цеплял крокодилы на клемму и на движку (на разные места), пошевелил все жгуты проводки что видел - всё так же.

Сами клеммы и контакты к ним без окиси - чистил мет. щеткой весной, хорошо сидят, обжимы подходящих к ним проводов (которые видно) тоже вроде нормуль

где и что это может быть, дорогие однотачники ? sad.gif

Сообщение отредактировал Расхититель Ирисок - 29.10.2012, 16:38
 
+Quote Post
vladj
сообщение 29.10.2012, 17:00
Сообщение #2

Тойотофил
***
Группа: Пользователи 
Сообщений: 1573
Регистрация: 12.9.2009
Город: Верещагино
Авто: Toyota Echo
Пол: Мужской

Ну если клеммы проверены, чистые, затянуты. В системе нет короткого (прверка мультиметром, цэшкой),
тогда только одно. Отвалилась клемма от блока пластин внутри аккумулятора. Проверить попросив взаймы,
на пяток минут аккум у друга, соседа и проч. ИМХО.



DN2800MT, DDR3-4Gb, SSD -30 Gb, Lilliput FA1000 - по HDMI, Win-8 ссылка
 
+Quote Post
Батый
сообщение 29.10.2012, 17:23
Сообщение #3

Из страны Лыбонии
***
Группа: Пользователи 
Сообщений: 903
Регистрация: 10.5.2010
Город: Батайск
Авто: Toyota Funcargo
Пол: Мужской

Согласен с vladj
Сталкивался с таким случаем на других авто



Toyota Funcargo 2NZ-FE, 2003 г.
 404552  
+Quote Post
Sokill
сообщение 29.10.2012, 17:44
Сообщение #4

Тойотофил
***
Группа: Пользователи 
Сообщений: 308
Регистрация: 7.6.2011
Авто: Toyota Yaris
Пол: Мужской

А проверить сам аккум? Может бобик того? помер cray.gif bye.gif
 
+Quote Post





 

Grey_V
сообщение 29.10.2012, 17:55
Сообщение #5

Тойотофил
***
Группа: Пользователи 
Сообщений: 1910
Регистрация: 4.5.2008
Город: Красноярск
Авто: Toyota Vitz
Пол: Мужской

Генератор в норме? норм заряд дает?



user posted image
 
+Quote Post
olegafed89
сообщение 30.10.2012, 18:02
Сообщение #6

Тойотовед
**
Группа: Пользователи 
Сообщений: 183
Регистрация: 22.5.2010
Авто: Toyota Vitz
Пол: Мужской

может из за сиги быть такое.у друга что то наподобее было!
 
+Quote Post
dima1974
сообщение 31.10.2012, 21:18
Сообщение #7

Тойотовод
*
Группа: Пользователи 
Сообщений: 64
Регистрация: 30.10.2012
Авто: Toyota Yaris
Пол: Мужской

обвалились пластины в какойто банке аккума
 
+Quote Post
Расхититель Ирис...
сообщение 1.11.2012, 7:38
Сообщение #8

Тойотовед
**
Группа: Пользователи 
Сообщений: 139
Регистрация: 23.8.2008
Город: Екатеринбург
Авто: Toyota Yaris
Пол: Мужской

Да
Похоже, что батарея...

На следующий день пробовал завести - картина та же.
Прикурил от работающей четверки (подсоединил параллельно своей батарее) - крутил еле-еле, но секунды через 3 завелся! smile.gif
Приехал в гараж, поставил мордой к дверям, чтобы будущую новую батарею ставить удобней...
Заглушил, и тут же завел! С пол-пинка! И так три раза smile.gif

На батарею вообще не думал - глазок на ней зеленый - значит она в поряде!
Оказывается все не так просто smile.gif
Так, что прикуривать даже не думал, а думал тащить на лямке к электрику

Спасибо, друзья! smile.gif

ПС: а батарею эту я раза три разряжал в ноль за 5 лет эксплуатации - вот она и того видимо
ППС: новую закажу за 2300 с доставкой. Bosh на 45/330. А куда эту болезную приспособить не знаю... laugh.gif

Сообщение отредактировал Расхититель Ирисок - 1.11.2012, 15:57
 
+Quote Post
Zenit
сообщение 1.11.2012, 8:05
Сообщение #9

Тойотофил
***
Группа: Пользователи 
Сообщений: 432
Регистрация: 9.5.2011
Авто: Toyota Yaris
Пол: Мужской

Сдай в прием аккумов или используй как пресс для солений или когда клеить что будешь laugh.gif

Сообщение отредактировал Zenit - 1.11.2012, 8:06



Yaris, 1999г.в., 1,0L, МКПП
 
+Quote Post





 

hohol-78
сообщение 9.11.2012, 19:59
Сообщение #10

Тойотовод
*
Группа: Пользователи 
Сообщений: 3
Регистрация: 18.1.2012
Авто: Toyota Vitz
Пол: Мужской

сорри что в чужой теме пишу но проблемы начались похожие.ситуация такая-жена ездила и все было ок но три дня назад загорелась лампочка аккумулятора.ну загорелась и бог бы с ней но она потухла и так эти три дня то потухнет то погаснет.сегодня вечером загорелась конкретно и через минут 10 машина заглохла.я подъехал к жене снял аккум со своей машины завел вица и мы покатили до дома я на ее аккуме она на моем.проехав около 7 км ее машинка опять заглохла и заводиться отказалась взял провода и прикурил от своей машины.завелась и проехала еще около 5 км и опять умерла.за это время аккум жены подзарядился на моей машине я опять их переставил,прикурил и таким образом добрались до дома.съездил в гараж взял тестер приехал к машине и что получается-машина постояв примерно часа полтора спокойно завелась.померял напряжение на аккуме 12,7в это на заглушенной машине,на заведенной 13,8-14,0в.попробовал отцепить аккум на заведенной машине,поработав пару минут она заглохла.подцепил аккум и снова завел-работает.отцепил аккум-работает.вопрос такой-КУДА НАФИГ ПРОПАДАЕТ ЗАРЯДКА С ГЕНЕРАТОРА???клемы нормальные провода в пределах видимости тоже все целые и даже фишки на генераторе не шевелятся ну в смысле не отошли.правда ещё колеса не пинал и фары не протирал а так вот такая проблемма.помогите советом плиз. wind48.gif
 
+Quote Post
vladj
сообщение 9.11.2012, 21:08
Сообщение #11

Тойотофил
***
Группа: Пользователи 
Сообщений: 1573
Регистрация: 12.9.2009
Город: Верещагино
Авто: Toyota Echo
Пол: Мужской

Цитата
попробовал отцепить аккум на заведенной машине,поработав пару минут она заглохла

Ну сколько можно писать, что аккум на заведённой машине нельзя отцеплять. Так можно было делать в пору,
когда 408 москвичи были, Победы. Что толку от того, что тестер дома есть, если вгрубую правила пользования
электрикой а авто нарушаются. Короткое где-то в машине, нужно искать. Плохо, что не на постоянку, а в
движении проявляется. На заведённой должно быть не менее 13.6 при включённом дальнем.
Ищем короткое, тестер в режим измерения тока, цепляем в разрыв любого провода от клеммы аккума. Зажигание
выключено, 60-80 миллиампер норма, (если магнитола подключена правильно). Включаем зажигание и если видим
несколько ампер, ищем короткое. При включённом зажигании ампераж в норме должен быть на порядок больше чем
при выключенном, т.к. у нас ток ещё пойдёт и через обмотку возбуждения генератора.



DN2800MT, DDR3-4Gb, SSD -30 Gb, Lilliput FA1000 - по HDMI, Win-8 ссылка
 
+Quote Post
hohol-78
сообщение 10.11.2012, 12:46
Сообщение #12

Тойотовод
*
Группа: Пользователи 
Сообщений: 3
Регистрация: 18.1.2012
Авто: Toyota Vitz
Пол: Мужской

спасибо за совет.прозвонил проводку короткого нет.загнал в сервис чтоб голову не ломать пусть делают.
lens.gif
 
+Quote Post
hohol-78
сообщение 11.11.2012, 8:30
Сообщение #13

Тойотовод
*
Группа: Пользователи 
Сообщений: 3
Регистрация: 18.1.2012
Авто: Toyota Vitz
Пол: Мужской

износились щётки.поменяли и вуаля!все работает. tongue.gif
 
+Quote Post


Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 21.1.2017, 2:06